OpenSSL脆弱性に関する注意喚起について

 この度、OpenSSLにおいて脆弱性が発見され、注意喚起が発表されています。
 対象となるバージョンの「OpenSSL」を使用していないことを確認しており、
 本脆弱性による情報漏洩はございません。